Forums: Open Discussion (Thread #24024)

ネットワークがはいらない (2009-09-24 21:39 by p3egd #46068)

マック使用しています。スノーレオパルドにバージョンアップしたのですが、ネットワークに入ることができません。

RE: ネットワークがはいらない (2009-09-27 09:41 by ryunosk214 #46097)

私もスノーレパード(10.6)にバージョンアップしてから、ネットワークに入れません。ファイアーウォール系の新機能で制限されているようです。
Cabos自体は動作していますので。どなたかアドバイスいただければ幸いです。
Reply to #46068

RE: ネットワークがはいらない (2009-09-27 10:44 by ryunosk214 #46098)

Ver. 0.7.10のCabosをダウンロードしたらネットワーク復活しました。
Ver.8.1とスノーレパードの相性でしょうか?
Reply to #46068

RE: ネットワークがはいらない (2009-11-01 01:48 by nekonoesa #46763)

Windows XPを使用しています。Ver.8.1を入れたのですが、最近になってネットワークが入らなくなってしまいました。何度かやり直しをしてみたのですが同じ状態です。
Reply to #46098

RE: ネットワークがはいらない (2009-12-30 03:26 by mazingazy #47639)

スノーレパードを使用してます。Ver. 0.7.10のCabosをダウンロードしたのですが入手方法を教えてください。
Reply to #46068

RE: ネットワークがはいらない (2010-01-03 16:20 by araseyo #47708)

私も、Snow Leopardに、上げてから、ネットワークにつながりません。
同時に、ノートンインターネットセキュリティーを、導入したので、それの所為かと考えて、firewallの設定を変えたりしたのですが、どうも、それだけだはなさそうです。。。
Reply to #46068

RE: ネットワークがはいらない (2010-01-20 16:31 by heavy_baby #48009)

Cabosは対応していません。代わりにAcqliteをご利用ください。
Reply to #47708

RE: ネットワークがはいらない (2010-01-31 13:05 by araseyo #48201)

そうなんですね。。。
情報ありがとうございました。
今後とも対応の予定はないのでしょうか?
出来れば、使い慣れたCabosの方がいいなぁ、と。。。
Reply to #48009

RE: ネットワークがはいらない (2010-02-04 20:09 by heavy_baby #48338)

Windowsでも深刻なJavaの不具合がありましたので、予定にはありませんでしたが Cabos 0.8.2-Debugをリリースしました。
Reply to #48201

RE: ネットワークがはいらない (2010-02-10 16:13 by araseyo #48462)

Cabos0.8.2でましたね、これなら、ネットワークに入れます。v(^^)v
Acqliteは、異常終了など、バグだらけで、使い物にならんなぁと、思っていたので、早速試してみます。
Reply to #48201

RE: ネットワークがはいらない (2010-01-20 16:32 by heavy_baby #48010)

Cabosは対応していません。代わりにAcqliteをご利用ください。
Reply to #46068