Download List

Sponsored link

Project Description

hikiでldap認証による編集制限ができるようにするプラグインです。

System Requirements

System requirement is not defined

Released at 2009-04-10 23:57
hiki-auth-ldap 1.1 (1 files Hide)

Release Notes

グループでの認証に対応しました。
エラー発生時も「認証に失敗しました」表示するようにしました。

Changelog

グループ認証対応
エラー発生時の処理追加