Download List

Sponsored link

Project Description

Lua 5.1 interpreter for the Eir development environment. Uses a custom Lua implementation derived from Puc Rio's codebase. Provides a scripting env compatible with MTA:SA.

System Requirements

Operating System: Linux, Windows
  • lint_beta.zip(Date: 2018-02-09, Size: 2.07 MB)
  • lint_linux_beta.gz(Date: 2018-02-09, Size: 980.94 KB)

Download Package list

linteir (1 items )

Released at 2018-02-09 03:47
beta (2 files Hide)