Ticket #9118

PALポータルで Java 1.4 をサポートするべきか?
Open Date: 2006-10-03 11:42 Last Update: 2009-01-26 11:24

Reporter:
Owner:
Type:
Status:
Open [Owner assigned]
Component:
MileStone:
(None)
Priority:
3
Severity:
5 - Medium
Resolution:
None
File:
None

Details

現在、Java5 以上でないと動かないポートレットもありま
す。Java 1.4 サポートのニーズがどれくらいあるか不明なの
で、サポートした方がよいと思われる場合は、これにコメン
トを願いします。

Ticket History (1/1 Histories)

2009-01-26 11:24 Updated by: tigercat
  • Component Update from (None) to palportal

Attachment File List

No attachments

Edit

You are not logged in. I you are not logged in, your comment will be treated as an anonymous post. » Login