Ticket #23337

Vote
Score: 0
No votes
0.0% (0/0)
0.0% (0/0)

"exit" cause grab_payload error with Blue Coat

Open Date: 2010-10-02 11:33 Last Update: 2010-10-02 11:34

Reporter: maya Owner: (None)
Type: Bugs Status: Open
Component: TTSSH MileStone: (None)
Priority: 5 - Medium Severity: 5 - Medium
Resolution: Works For Me

Attachment File List

No attachments

Ticket History (2/2 Histories)

2010-10-02 11:33 Updated by: maya
  • New Ticket ""exit" cause grab_payload error with Blue Coat" created
2010-10-02 11:34 Updated by: maya
  • Resolution Update from None to Works For Me
Comment

We can't reproduce it. Project team doesn't have a hardware of SGOS.

Is it still happen on latest TeraTerm?

Edit

You are not logged in. I you are not logged in, your comment will be treated as an anonymous post. » Login