Navigation

Recent Changes

2013-01-29
2013-01-15
2012-11-29
2011-11-19
2011-11-14
2011-10-22

Wiki Guide

Side Bar

Minimum requirement: WindowsXP or later and .NET Framework 4.0

You need to install .NET Framework 4.0 .

.NET Framework download site

Others

  • Tween uses Win32 API, so doesn't work on Mono.
  • Tween works on Windows7, but it depends on its configuration.