Ticket #21706

古い AdobeReader が勧められる

Open Date: 2010-05-12 11:16 Last Update: 2010-05-12 11:16

Reporter:
Owner:
(None)
Type:
Status:
Open
Component:
(None)
MileStone:
(None)
Priority:
5 - Medium
Severity:
5 - Medium
Resolution:
None

Details

AdobeReader 9.3.2 が入っている PC で「ソフトの更新」を押すと、(現在導入済みの 9.3.2 より古い) 9.3 への update が促されます。

Attachment File List

No attachments

Ticket History (1/1 Histories)

2010-05-12 11:16 Updated by: topstone
  • New Ticket "古い AdobeReader が勧められる" created

Edit

You are not logged in. I you are not logged in, your comment will be treated as an anonymous post. » Login