Ticket #39440

アクセスできないチケット

Open Date: 2019-07-30 13:11 Last Update: 2019-07-31 15:00

Reporter:
Owner:
(None)
Status:
Closed
Component:
(None)
MileStone:
(None)
Priority:
4
Severity:
4
Resolution:
Duplicate
File:
None

Details

お門違いでしたら申し訳ありません。

TracLightningのチケットについてなのですが、親子関係のあるチケットの親を管理者権限で削除してしまったら、
このチケットにアクセスできなくなってしまいました。削除することも出来ません。
「エラー: チケット番号が不正です
チケットxは存在しません」となってしまいます。
何をどうすれば良いのやら・・・

Ticket History (2/2 Histories)

2019-07-30 13:11 Updated by: yagidanna
  • New Ticket "アクセスできないチケット" created
2019-07-31 15:00 Updated by: jun66j5
  • Status Update from Open to Closed
  • Resolution Update from None to Duplicate
Comment

A duplicate of #39446.

Attachment File List

No attachments

Edit

Please login to add comment to this ticket » Login